1. 2
    Vanya 26.02, 06:16
Загрузка...
Загрузка...

У меня у 1 так?

Тема в разделе "Курилка", создана пользователем wolfet99, 15.02.2012.

  1. wolfet99

    wolfet99

    Статус:
    Оффлайн
    Регистрация:
    12.01.2012
    Сообщения:
    364
    Репутация:
    54 +/-
    Вот в Steam жмеш на любую игру кидает такую:

    [​IMG]
     
  2. Maxen009

    Maxen009

    Статус:
    Оффлайн
    Регистрация:
    08.10.2011
    Сообщения:
    316
    Репутация:
    206 +/-
    У меня все нормально
     
  3. coolgirl

    coolgirl

    Статус:
    Оффлайн
    Регистрация:
    16.07.2011
    Сообщения:
    544
    Репутация:
    111 +/-
    да, у меня норм
     
  4. truativ

    truativ

    Статус:
    Оффлайн
    Регистрация:
    27.06.2011
    Сообщения:
    1.358
    Репутация:
    373 +/-
    Пере зайти там , не?
     
  5. wolfet99

    wolfet99

    Статус:
    Оффлайн
    Регистрация:
    12.01.2012
    Сообщения:
    364
    Репутация:
    54 +/-
    А незнаите в чем проблема тогда? Пробовал перезаходить рестарт ПК делал все также...
     
  6. Maxen009

    Maxen009

    Статус:
    Оффлайн
    Регистрация:
    08.10.2011
    Сообщения:
    316
    Репутация:
    206 +/-
    Попробуй удали из папки стима файлы clientregistrу.blob и AppUpdateStats.blob, незнаю только поможет или нет,но мне иногда помогало
     
  7. adult_swim_228

    adult_swim_228

    Статус:
    Оффлайн
    Регистрация:
    23.01.2012
    Сообщения:
    1.118
    Репутация:
    274 +/-
    все наладится. бывает. перезайди в стим
     
  8. paradox30999

    paradox30999

    Статус:
    Оффлайн
    Регистрация:
    25.08.2011
    Сообщения:
    148
    Репутация:
    25 +/-
    У меня тоже самое только с игрой Alien Swarm