1. 1
    Necrox 24.02, 17:36
  2. 6
    Vanya 24.02, 17:30
Загрузка...
Загрузка...

Ребята,нужен Xray совместимый с Forge на 1.2.5

Тема в разделе "Minecraft", создана пользователем ๖ۣۜJAX, 06.01.2013.

  1. ๖ۣۜJAX

    ๖ۣۜJAX

    Статус:
    Оффлайн
    Регистрация:
    06.05.2012
    Сообщения:
    1.975
    Репутация:
    1.171 +/-
    Сабж.
    Нужен данный чит.
     
  2. DZQSN

    DZQSN

    Статус:
    Оффлайн
    Регистрация:
    17.11.2012
    Сообщения:
    651
    Репутация:
    413 +/-
    Последнее редактирование: 06.01.2013
  3. xXxFENIXPROxXx

    xXxFENIXPROxXx

    Статус:
    Оффлайн
    Регистрация:
    10.12.2012
    Сообщения:
    107
    Репутация:
    67 +/-
    Почему на 1.2.5 сейчас актуален 1.4.5
     
  4. ๖ۣۜJAX

    ๖ۣۜJAX

    Статус:
    Оффлайн
    Регистрация:
    06.05.2012
    Сообщения:
    1.975
    Репутация:
    1.171 +/-
  5. ๖ۣۜJAX

    ๖ۣۜJAX

    Статус:
    Оффлайн
    Регистрация:
    06.05.2012
    Сообщения:
    1.975
    Репутация:
    1.171 +/-
    Потому-что актуальные моды для мены это бк2,ик2,редповер,а они щас на 1.2.5 :)
     
  6. DZQSN

    DZQSN

    Статус:
    Оффлайн
    Регистрация:
    17.11.2012
    Сообщения:
    651
    Репутация:
    413 +/-
    ๖ۣۜJAX где играешь ? какой сервер::