Загрузка...

Проблема с чем не знаю.

Тема в разделе "Тех. помощь", создана пользователем timboo, 07.10.2012.

  1. timboo

    timboo

    Статус:
    Оффлайн
    Регистрация:
    07.10.2012
    Сообщения:
    287
    Репутация:
    56 +/-
    начали моментами подвисать игры.
    хотя раньше вообще не лагали

    я комп чистил,реестр чистил,память чистил.
    все что мог чистил но не помогало..
     
  2. ๖ۣۜJAX

    ๖ۣۜJAX

    Статус:
    Оффлайн
    Регистрация:
    06.05.2012
    Сообщения:
    1.975
    Репутация:
    1.171 +/-
    Нагревается явно.
    Ставь доп.кулеры.
    Увеличивай CPU FUN,GPU FUN.
     
  3. hatred

    hatred

    Статус:
    Оффлайн
    Регистрация:
    09.04.2012
    Сообщения:
    509
    Репутация:
    193 +/-
    греется видеокарта!
     
  4. 16saint

    16saint

    Статус:
    Оффлайн
    Регистрация:
    09.09.2012
    Сообщения:
    100
    Репутация:
    31 +/-
    поставь программу для мониторинга температуры системы и посмотри температуру видюхи, скорее всего она
     
  5. Fael Kill

    ...
    Fael Kill

    Статус:
    Оффлайн
    Регистрация:
    29.03.2012
    Сообщения:
    1.322
    Репутация:
    2.339 +/-
    кулеры наверно не достаточно работают может перегрев!!
    проверь програмкой HWMonitor
     
  6. Simple Man

    Simple Man

    Статус:
    Оффлайн
    Регистрация:
    29.07.2012
    Сообщения:
    94
    Репутация:
    42 +/-
    если видюха старая GeForce 9 серии, то лаги и подвисания идут из-за новых драйверов. лично у меня со старыми всё плавно и без логов и подвисаний идёт.
     
  7. TeFFieT

    TeFFieT

    Статус:
    Оффлайн
    Регистрация:
    13.10.2012
    Сообщения:
    5
    Репутация:
    2 +/-
    Как уже и сказали, скорее всего греется видеокарта, не обязательно ставить доп.кулеры, нужно просто прочистить имеющиеся, так как часть может не работать, из-за того, что забились грязью, пылью и т.п. В принципе все возможно и из-за новых драйверов, но по-моему, это случается довольно редко...
     
  8. Digsto

    Скупаю базы Mail
    Digsto

    Статус:
    Оффлайн
    Регистрация:
    03.10.2012
    Сообщения:
    1.143
    Репутация:
    901 +/-
    Как бы это не было смешно, но было такое же. Помог старый полесос который умеет не всасывать а выдувать воздух.:biggrin: Кароче продул я всё, и всё ништяк. P.S. Желательно вынуть видео карту и продуть отдельно.
     
  9. timboo

    timboo

    Статус:
    Оффлайн
    Регистрация:
    07.10.2012
    Сообщения:
    287
    Репутация:
    56 +/-
    я её очень много раз вытягивал чистил а хоть бы хнык. и вроде по температуре все окшно.
     
  10. T1xS

    T1xS

    Статус:
    Оффлайн
    Регистрация:
    12.10.2012
    Сообщения:
    170
    Репутация:
    88 +/-
    Попробуй пошаманить с драйверами на видеокарту в некоторых случаях помогает
     
  11. Fenix333

    Fenix333

    Статус:
    Оффлайн
    Регистрация:
    10.03.2011
    Сообщения:
    251
    Репутация:
    112 +/-
    Блин..информация как всегда исчерпывающая.. Для начала просим конфиг в студию и пояснений, когда конкретно начинает лагать: под нагрузкой или прямо со старта системы...стучи в аську 608070809 - помогу чем смогу.
     
  12. xLazYx

    xLazYx

    Статус:
    Оффлайн
    Регистрация:
    09.10.2012
    Сообщения:
    297
    Репутация:
    110 +/-
    Если уже сначала запуска тормозит значит надо что-то менять
     
  13. timboo

    timboo

    Статус:
    Оффлайн
    Регистрация:
    07.10.2012
    Сообщения:
    287
    Репутация:
    56 +/-
    начинает прям сразу :{ иногда даже видео трудно смотреть.